Jump to content
  • OctaviaClub
  • Anthracite
  • Lava
  • Race
  • Corrida
  • Rio
  • Fun
  • Rallye
  • Emerald
  • Topaz
  • Magic


Srovnejte ceny povinného ručení a ušetřete až 70%.


TomášT

1.8 20V Turbo + 132 kW RS Nejčastější závady a problémy

491 posts in this topic Last Reply

Recommended Posts

Ahoj, nenašel by se někdo, kdo by byl ochotný mi na chvíli půjčit váhu vzduchu pro motor AGU? Někdo v okolí Uherského Hradiště, Zlína, Veselí nad Moravou, nebo Hodonína? Samozřejmě s vaším dozorem. Nejede mi to jak by mělo. Díky moc.

no ja mam motor AUQ a to je jedno z akeho motora tam ide vaha vzduchu moj nazor ja som ju menil asi 2tyzdne dozadu Bosch.. ja som z Noveho mesta nad vahom ak chces kludnes si ju mozes vyskusat..

Share this post


Link to post
Share on other sites

Ahoj, mám podobnej problém s tím nepravidelným chodem chvíli po startu, chtěl bych kouknout na tu hadici odvětrání 06A103221BK, ale nevím kde jí najít. Neměl by ste to někdo vyfocený kde se nachází?

Share this post


Link to post
Share on other sites

Jo už sem jí našel, je kousek nad olejovým filtrem, ale nemám nejmenší tušení jak se k ní a k tomu ventilu dostat, takže budu stejně muset do servisu :huh:

Edited by Termiks

Share this post


Link to post
Share on other sites

tak jsem koukal koukal a mam sice neco podobneho,ale ne stejneho.Me skube motor za studena i za tepla.staci jen pridat vic plynu, nez na kolik zhruba jedu a zacne peklo.jakoby jsem jel jen na 3 valce a po drzeni plynu zasne i strilet do vyfuku.hruza.pokud nepridavam plyn lehkosti vanku, tak proste skube.nepredjedu ani Feldu.kdyz se pridava jemne a pomalu s citem,jede normalne,ale pritlacim o milimetr vic a mam wartburg :( zavadu mi to zadnou neukazuje ani na ctecce.menil jsem snad uz vsechno.svicky,filtry,vahu.Z jednoho vraku jsem pak vymenil vsechny civky a byl na tyden pokoj,ale po tydnu zase vse pri starem a zhorsuje se.nechce se mi uverit,ze po tydnu odesla dalsi civka.zvlast kdyz jsem pak zkousel menit postupne po 1 zase na ty stary a nic.furt stejny.a na volnobeh motor jde za plynem normalne.jak se ale dostane do zaberu na rychlost a prida se moc....vynechava podle me valec...

Share this post


Link to post
Share on other sites

presne toto robil znamemu golf 4 GTI... kup tie ceivky nove a bude po probleme...tiez uch vymenil a auto slo tyzden uplne super...po tyzdni to znova zacalo...kupil nvoe cievky a odvtedy je pokoj :rolleyes:

Share this post


Link to post
Share on other sites
tú hadicu 13A mám tiež pekne prasknutú, vid foto,označenie má 06A 103 221 AH. mám najazdených 181 tis km, 1,8 T 110kw AUM 2001 a na druhej strane hadice je podobná puklina! Dlho mi známy skúsený servisák nevedel nájst závadu...VAG písal vždy nejako -zlé miešanie zmesy a dalších asi 5 závad tam bolo pod tým kodom. Myslel si, že je voda v benzíne, zmenil som pumpy a nepomohlo ,kontrolka zase svietila... Potom pozeral palivový filter ,bol čistý,prechádzal hadičky okolo motora rukami...vymenil 3 gumičky tesniace v dolnej hadici... Až dal dolu kryt motora a bolo to jasné! Prejavovalo sa to ako vyžšie uvedené-motor pri studenom štarte skapínal ,otáčky od 300 do 700 min, po 10- 20 sekundách to zmizlo a druhý den znova len na studeno...Tá blbá hadica stojí 43 € !! :) (kus gumy) a to sa mi nechce platit u škodovky,inde ju nemajú... mám to prelepené páskou ,zatial to týžden ide, zhánam ju pomaly z bazárov ,snád sa zadarí ;)

 

 

 

tak jsem provedl vymenu vsech hadic...je to porod. Rozdelavat ty pony je porod, kdo to vymyslel by zaslouzil povesit za koule do pruvanu.

zabere to asi pul dne a chce to silne nervy. misto zadny, hadic spousta, masakr..

Share this post


Link to post
Share on other sites

Ahoj chtel bych se vas zeptat na jake problemy ci zavady si mam dat pozor pri koupi Octavia RS 1 uz dlouho pokukuju po internetu a hledam nejake to RS,Diky za rady.Mirus :)

Share this post


Link to post
Share on other sites

Zdravim, AUQ a zatím u obou to byla cívka a teď u aktualního mám problém s nastartováním na poprvé skáčou otáčky 200 - 800 chcípnu to a podruhý je to OK hadice 13 to neni nenapadá někoho kterou bych měl ještě zkontrolovat? A ještě jeden problém je že mam to ohřátý na 90 a když to nastartuju tak mi naskočí sytič. Myslím si že to bude čidlo teploty chladící kapaliny. Na Vagu jsem ještě nebyl kamarád za to chce nekřesťanský peníze tak si počkám na svůj kabel. Díky za rady

Share this post


Link to post
Share on other sites

Na Ty zap.civky jsem se ptal primo ve skodovce. Je to jen do roku vyroby 2002-2003 myslim. Prvni dva roky to vymenovala skodovka na svoje naklady, protoze uznala, ze jsou vadne. Na zapalovacich svickach by jsi mel mit jeden z tehle kodu: 06B905115R nebo 06A905115D - pokud tam mas cokoliv jineho, je tady tamoznost ze Ti odejdou. Ja mam taky jiny kod, ale (musim zaklepat) prozatim vse ok.

Share this post


Link to post
Share on other sites

Po me provizorni oprave hadic je to mnohem lepsi, ovsem neni to porad ono. rozsvecuje se mi i kontrolka motoru a servisak rikal, ze by se mela vymenit lambda pred katalyzatorem. do toho se mi zatim moc nechce, protoze nemam zkontrolovany vsechny hadice. takze jich par preventivne vymenim.

nevite nekdo, jaka vede hadice zespodu do hadice 13A ? + jeji kod ? / viz obrazek) pro motor 132kW - AUQ

 

Muze mi tu nekdo, prosim, zkontrolovat spravnost cisel hadic pro motor AUQ:

13A - 06A 103 221 AH

10 - 06A 103 221 BK

6 - 035 103 245 A

9A - 06A 103 231 AF

 

posledni vec: neznate nekdo sikovneho mechanika v Ostrave, ktery by dokazal hadice opravdu poctive prohlidnout, vymenit, opravit a poradit ? Zkousel jsem to sam, ale mam tam navic hadice od LPG a je tam tech hadic vic a misto zadny....

 

Diky za rady a pomoc

Zdravim, měl sem ten stejnej problém, koupil sem auto a po pěti stech kilometrech se rozsvítila kontrolka motoru. Ukázalo to tři chyby 17536- rada valcu 1:prizpusobeni smesi, system prilis chudy, 17705 pokles tlaku mezi turbem a skrtici klapkou, 16396 rada valcu 1, vackovy hridel A (saci) nastaveni DRIVE nedosazeno.

Hadice 13A je v poho, vypadá to, že již byla měněná, ale hadice 9A je úplně na hadry, dnes jsem ji s mechošem objednal, cena ¨pouze¨ 913,-kč, no co se dá dělat.

Share this post


Link to post
Share on other sites

Zdary, dneska se mi objevil problém. Když začnu zrychlovat (plyn sešlápnu na víc jak půlku) někde kolem 3400 ot motor silně cukne, jako kdybych vyplnu a zapnul motor. když ale pedál sešlapuju pomalu nic se nestane... Nalil jsem aditivum, co by mělo pročistit vstřiky atp asi před 200km. Je možný, že by to dělal zanesenej palivovej filtr? Jako že když teče hodně paliva, takhle "kousne" motor?

Share this post


Link to post
Share on other sites

V příloze jsou informace, stáhl jsem to z fóra ( nového nebo starého to už nevím ) je to pro motor 1,8 T - AUM,

v mém případě jsem vyměnil hadici 9A, 13A a ventilek. Postupoval jsem přesně podle přiloženého návodu.

 

Kontrola_a_oprava_hadic_na_motoru_1_8T_AUM.doc

post-92-1257617355_thumb.png

post-92-1257617312_thumb.jpg

 

Zdravim,

 

moc dekuji za vyse zmineny navod. Muj vuz (Audi A3 quattro 2001 1.8T 110kW ARX) hlasil spatny elektromagn. ventil u turba (a rozsvitil kontrolku motoru, navic nekdy pri studenem startu chcipal), po jeho vymene spatny mechanicky ventil u turba a po jeho vymene spatne obe lambdasondy. Kdybych nenasel tento navod, tak jsem dal zbytecne investoval do vymeny drahych soucastek. Takhle jsem dal servisakovi vytisknuty navod a opravdu nasli prasklou hadici zminovanou v navodu. Auto jeste nemam ze servisu zpet, ale snad to byl zdroj problemu. Petr

Share this post


Link to post
Share on other sites

To je dobře že ti to pomohlo, jak už jsem psal v úvodním příspěvku, nejsu autorem návodu , ale taky jsem to podle toho sám opravil

:palec: . Hadice a v některých případech zapalovací cívky, to je největší slabina skvělých turbomotorů 1,8 :) , V porovnání s nafťákem, kdy mnoho majitelů v mrazech těžce startovalo a mělo problémy s naftou, je to celkem sranda :lool:

Share this post


Link to post
Share on other sites

Zdar borci nechal jsem si čipnout moji raketu mam maly problem po zvolněni plyn pedalu mi cukne volal jsem tam kde mi to dělali pry at najedu cca 300km že jsi to vymaže a znovu načte mate někdo stejny problem a jestli se to srovnalo předtim super dik za rady

Share this post


Link to post
Share on other sites

Mám motor AUM ,

1/ Řešil jsem problém s kolísáním otáček motoru " chyba 17705 " - pokles tlaku mezi turbodmychadlem a škrtící klapkou ( na fóru ŠH se s tím potýkalo mnoho majitelů O1 s motory 1,8T )

Projevovalo se to v mém případě hlavně v zimním období po nastarování studeného motoru - otáčky motoru kolísaly, po vypnutí klíčku a druhém startu už motor jel pravidelně, chyba byla v netěsnosti hadic, které byly popraskané a není to na první pohled vidět, po výměně vše OK.

 

2/ Dále jsem vyměňoval zapalovací cívky, dnes při skutečně najetých 105 tis. Km je mám už vyměněny na všech 4 válcích, odcházelo to postupně, nepravidelně, z ničeho nic najednou auto začalo "kulhat" na 3 válce .

V prvním případě jsem jel ke známému do dílny a další 3 jsem pak už měnil sám když nastala závada, č. chyby nevím ale myslím že VAG psal něco jako " řada válců ..... " a vždy při vzniku závady se na palubovce rozsvítila oranžová kontrolka.

 

3/ Brzdový spínač - také jsem měnil

 

 

Kolko stali tie hadice?

 

mam rovnaky problem ako je hode popisovany

Share this post


Link to post
Share on other sites

Zdravím všechny... mám 1,8T AUM už pár dní procházím návody jak na opravy protože řeším problém s kolísáním otáček.

Závada a její projevy se stupňovaly. VAG s chybama 17705 Únik tlaku mezi turbem a klapkou a 17545 Řada1 přizpůsobení směsi- systém příliš bohatý.... závady označeny jako nahodilé. Chladnější počasí okolo nuly , start a po pár vteřinách kolísání otáček. vypnutí a znovu start a problém se opakoval. Po zahřátí už jen malé kolísání. Začal jsem samozřejmě hadicema ale problém jsem neobjevil. Dnes jsem se pustil do klapky, vymontoval vyleštil všechny vnitřní části z obou stran, prostříkal kontoxem potenciometry. Namontoval zpět. Zašpiněná byla teda hodně a hlavně ze strany motoru takže to nebylo na první pohled zpředu vidět, takže doporučuji klapku na čištění demontovat, protože někdy je potřeba citlivé mechanické čištění , tedy alespoň v mém případě. Při vypnutém klíčku mně to neudělalo žádný problém ani když jsem po demontáži s klapkou pohyboval. Reset ŘJ jsem se neodvážil udělat kvůli možným a předchozím problémům s chcípáním motoru ale jen jsem zapnul klíček a čekal. Klapka si během minuty udělala nejspíš nastavení. Klíček jsem vypnul a zopakoval nastavení klapky. Tentokrát to klapce trvalo trochu déle než dobzučela, ale udělal jsem to aby se potenciometry projeli po celé své dráze protože byli rozebraný. potom jsem nastartoval a nechal na volnoběh ohřát na 90 výsledek je velice dobrý. Zatím žádné chcípání motoru ¨po startu. Mírné kolísání otáček v celém rozsahu teplot motoru..to budu řešit teď a budu informovat...

Jinak jsem objednaný na bezplatnou výměnu zap.cívek (mám všechny L) podle echa tady na fóru tak chci autorovi poděkovat..

 

Edit: Tak dnes formát ŘJ, protože už mám jistotu že o startuje a že formát proběhne regulerně.

 

Jinak doplním jaké to čištění klapky odstranilo závady.

1: Vždy mi dělalo to že při nízkých otáčkách a přeřazení na 2 a lehkém sešlápnutí plynu auto vyrazilo jako kdyby jsem plyn sešlápl hodně ale potom se hned výkon motoru zase snížil bez, toho aby jsem měnil polohu plynového pedálu.

TAK TO UŽ TEĎ NEDĚLÁ.

Chyby řídící jednotky výše popsané. Většinou se rozsvítily při nízkých otáčkách při rozjezdu po 100 km opět zhasly. Kolísání otáček až chcípání při studeném startu při nižších teplotách okolo 0 . Klapku jsem čistil již předtím několikrát ale jen bez demontáže. Zjistil jsem že je to málo účinné a navíc nevidíte nánosy z druhé strany klapky.

Já musel použít nejen benzín ale také plastové trsátko na mechanické sundání nánosu (kov vám může poškodit leštěný kroužek okolo klapky.

 

Edit 13.3.2012 Tak dnes výměna zapalovacích cívek BEZPLATNĚ! Díky sdílným lidem zde na fóru.

 

Motor vrní jako nový žádné vynechání ani záškuby na volnoběh. Dopomohl tomu ještě formát řídící jednotky. S výměnou zapalovacích cívek jsem změnu nezaznamenal.

Share this post


Link to post
Share on other sites

Ahoj lidi, mám trochu problém, mám rs 2001 AUQ, při chladném startu to chytne až například na počtvrté. Když při startu přidám plyn, chvilku se to hádá a pak srovná, ale pokud chci odjet bez zahřátí, že by mi vypl sytič, opět se to začne hádat. Na Vag mi to zobrazuje 0 chyb, pouze v akčních členech špatné kostry snad na všem, co tento model zde nabídne, i přes to, že ale vše funguje a cvaká. Vyčistil jsem klapku, provedl základní nastavení, ale stejně mi to píše 4.7%, tudíž bud jak jsem se dočetl se srovná na poněkolikáté, nebo je špatná. Ale může to dělat ta klapka? Ještě mě napadla lambdasonda, první nějaké hodnoty ukazuje, ale druhá občas ukáže jen předehřev. S tím startováním jsem měl problém hlavně v zimě, ale dnes už je prakticky jedno, jestli je venku teplo nebo zima. Ty kostry s tím nejspíše souviset nebudou, akorát očištuji kostry a hledám veškeré po autě, že jich tam je :rolleyes: Díky za radu všem

Share this post


Link to post
Share on other sites
Guest chipmann

zkus prohodít rele palivového čerpadla mohlo by to být ono !

Share this post


Link to post
Share on other sites

zkus prohodít rele palivového čerpadla mohlo by to být ono !

 

Je tam většinou nějaké erární od výroby, nebo ho asi budu muset někde sehnat, jdu hledat kde je a zkusit to :palec:

Share this post


Link to post
Share on other sites

Je tam většinou nějaké erární od výroby, nebo ho asi budu muset někde sehnat, jdu hledat kde je a zkusit to :palec:

 

Tak jsem to dnes prošel a nevím přesně které to je, ale každopádně když otočím do starovací polohy, tak u relátek cvaká jen jedno a to ve spodní řadě napravo a díky velikosti, bych řekl, že je hlavní, ale už nevím označení. Nicméně čerpadlo spíná normálně a ok, teda alespon podle hluku :(

Share this post


Link to post
Share on other sites

Tak jsem to dnes prošel a nevím přesně které to je, ale každopádně když otočím do starovací polohy, tak u relátek cvaká jen jedno a to ve spodní řadě napravo a díky velikosti, bych řekl, že je hlavní, ale už nevím označení. Nicméně čerpadlo spíná normálně a ok, teda alespon podle hluku :(

 

Takže závada odstraněna a ani ve snu by mě nenapadlo, že něco podobného by mohl dělat startér. Věněc by vcelku ko, dva ze čtyř uhlíků vůbec nechodily, opraveno a auto startuje a chytá jako ďas, tudíž žádná hadice, žádná lambda, blbej startér :wallbash:

Ale hlavně že je to oukej :palec:

Share this post


Link to post
Share on other sites

Tu je to zverstvo :D Odstranilo mi to cukani a auto uz jede jak ma :palec:

 

06A 103 221 BK

06A 103 221 BH

06A 103 213 F

N 904 673 01 (to je krouzek tesneni pod tu spodni hadici

06A 103 213 BG

06A 103 247

037 121 142 A (pridrzna pruzina, ja pouzil tu starou co tam byla)

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

  • Recently Browsing   0 members

    No registered users viewing this page.

OctaviaClub.cz

Již od roku 2003 přinášíme informace nejen pro majitele Octávií. Staňte se i vy členem OctaviaClubu a získejte členské výhody.

RR Tonery

Kvalitní alternativní tonery za skvělé ceny. Vyzkoušeno s doporučeno OctaviaClubem. Pro členy a uživatele diskuzního fóra OctaviaClubu sleva 10%

  • RR Tonery Eshop
  • Potisk triček a mikin

    Sítodílna - Ekologický potisk textilu, šití triček z českých látek.Tiskneme již od 1 kusu.

  • SÍTODÍLNA
  • Prostor pro reklamu

    Zde může být i vaše reklama.

    ×

    Important Information

    Používáním těchto stránek, souhlasíte s jejich Guidelines, používáním We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. a politikou ochrany osobních údajů - Privacy Policy.