Jump to content

Mapy


Recommended Posts

Citovat

 

Tak mi to nedalo, a načetl jsem měřené hodnoty navigace. Antena GPS je v pořádku a vidí 9 satelitů. Kde může být problém?

Zřejmě mám staré mapy z r 2013. Ale to by takhle neblblo, ne?

 

Edited by michal55
Link to post
  • 3 months later...

Niektorým na určitej trase pridalo 30min pri tej istej voľbe trasy (rozdiel medzi V15 a V17), nejde o to, že precislovane V13 ale skôr slabo zmapovane, že vraj tam nie sú zahrnuté nove úseky ešte z roku 2019. Ja sa inak pýtam len tak vo všeobecnosti ako je kto spokojný s týmito mapami.

Link to post

Bohuzel s timhle mela Skoda diky svemu nejmenovanemu dodavateli mapovych podkladu vzdycky problem. To stejny mam na MIB Columbu. Vyjdou na updateportalu Skoda origo zdarma mapy a kolikrat tam nejsou rok stare useky. Vseobecne zatim vse maka.

Link to post

To áno, s tými mapovými podkladmi mali v minulosti problémy, tak som myslel či sa to už nevyriešilo, ja stále pouzivam V15 East a odvtedy som to neaktualizoval. Tak skúsim cez víkend nahodiť tie nové mapy V17 East. Hádam nejaké zmeny postrehnem 🙂

Link to post
  • 5 weeks later...
  • 6 months later...

Zdravím.

Mám v plánu nahrát nové mapy z předešlého příspěvku.

Současná konfigurace:

HW verze 06

SW verze 3974

Mapy 7476

Půjdou bez problému nahrát nové mapy i s mým SW? Bude to fungovat?

Myslím si, že verze SW nemá na mapy vliv, nicměně se raději zeptám, než něco zmrvím.

Děkuji.

Michal 55

Link to post
  • 2 months later...

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
  • Recently Browsing   0 members

    No registered users viewing this page.

  • Příspěvky

    • Zdravím, před časem jsem na své Octavii 2 (2005) vyměnil původní Stream za čínskou alternativu k RCN 210. Letos na jaře začalo chrčet rádio, tak jsem vyměnil anténu. Od té doby chrčí levé repro - i v případě vypnutého rádia, přestane až po vypnutí světel. Bylo mi řečeno, že by to mohlo být čínským rádiem.  Nesetkal se nekdo s něčím podobným? 
    • Zdravím, před časem jsem na své Octavii 2 (2005) vyměnil původní Stream za čínskou alternativu k RCN 210. Letos na jaře začalo chrčet rádio, tak jsem vyměnil anténu. Od té doby chrčí levé repro - i v případě vypnutého rádia, přestane až po vypnutí světel. Bylo mi řečeno, že by to mohlo být čínským rádiem.  Nesetkal se nekdo s něčím podobným? 
    • Ahoj chlapci, koukám, že jsem tady naposledy psal já, a už je to tedy hodně dlouho... Co takhle dát sraz? Než se zase něco podělá...
×
×
  • Create New...