Jump to content
  • OctaviaClub
  • Anthracite
  • Lava
  • Race
  • Corrida
  • Rio
  • Fun
  • Rallye
  • Emerald
  • Topaz
  • Magic
delukas22

Zadní parkovací senzory nefungují

Recommended Posts

ahoj,

mám dotaz mám OII combi r.v 2005 a před zimou mi přestali jít zadní parkovací senzory. Oni už začali blbnout v létě , že chvili šli pak zase ne , myslel jsem že to reaguje na změny po časí, že by se tam za deště mohla dostávat nějáká vlhkost, ale pak to občas fungovalo i za deště a prostě nevím co s tím je. Přišla zima a senzory ani nepípnou , jediné co to děla tak když vyřazuju ze zpátečky tak mi na rádiu problíkne to autíčko od senzorů. Prosím o radu čím by to mohlo být, nebo co s tím.

Share this post


Link to post

Tak střízlíci, prosím o montáž tažného, bez sundání nárazníku :lool: Jeto originál tažné, takže koule je dole, to vám pomůže. :lool:

Share this post


Link to post

pokud máš hubenou ruku, tak jsou čidla vyměnit jen po odšroubování spodních šroubů nárazníku

 

zlatej Golf s difuzrkem což? lol.gifbiggrin.gif

Share this post


Link to post
Guest Hrouda

Ahoj,dneska se mi podařilo zatlačit spodem zadního nárazníku parkovací senzor na původní místo,problém mi nastal když jsem couval,všimnul jsem si že mi nefunguje ani jeden! Je možné že jsem ten jeden špatně zapojil? Jsou propojeny nebo kde může být problém?? Před tím fungovaly všechny i ten spadlý v nárazníku!!

Share this post


Link to post
Guest Hrouda

těžko říct, pokud jsi nic neopojil, tak jedině diag a ta ti řekne.

no odpojil jsem ten jeden musel jsem ho vytáhnout ono to ta drží na oboustranou lepící pásku! Musel jsem dát novou

Share this post


Link to post

Tak pokud jsi ho zpátky zapojil, musí to fungovat, jinak pokud ti to správně funguje, ozve se u zařazení zpátečky krátké pípnutí a na orig rádiu naskočí autíčko.

Share this post


Link to post
Guest Hrouda

na oboustrance jsou držáky, čidlo jde vyndat jen z držáku bez utržení z nárazníku a následného lepení

no ono to bylo utržené celé

Share this post


Link to post

Funkční senzor po zařazení zpátečky vydává jemně a rychle tikavý zvuk, je to na způsob sonaru. To jen kdyby chtěl někdo diagnostikovat závadu bez diagnostiky. :)

Share this post


Link to post
Guest MBN

Zdarec, mám přesně ten samý problém, tak sem chci zeptat jak to tehda dopadlo? diky

Share this post


Link to post
V 11. 1. 2013 at 13:02, Rolbař napsal:

pokud máš hubenou ruku, tak jsou čidla vyměnit jen po odšroubování spodních šroubů nárazníku

 Jelikož bych potřebovala jeden senzor vyměnit, ruku mám snad hubenou 🙂 Které šrouby mám prosím povolit? 🙂 Dostanu tím nějak pryč ten černý plast co je součásti celého nárazníků? Nebo je tam ještě i nějak nacvaknut? 

Děkuji za případnou pomoc
Nikola

Share this post


Link to post

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...