Jump to content
  • OctaviaClub
  • Anthracite
  • Lava
  • Race
  • Corrida
  • Rio
  • Fun
  • Rallye
  • Emerald
  • Topaz
  • Magic
stevo714

Problem s hlasitosťou - Columbus

Recommended Posts

Čaute, mam na vás jednu otázočku. Mam columbus v octavii 3 a mam tam problém s hlasitosťou. Sem tam to ide fajn, ale väčšinou je tam taky problém, že pri pridávaní hlasitosti to pridáva zvuk iba do cca polovičky, potom aj keď ta zelená čiara co signalizuje výšku hlasitosti ide riadne ďalej, zvuk sa už reálne nepridáva. Takisto vtedy keď je ten problém s hlasitosťou, tak aj kvalita zvuku je o poznanie nižšia ako keď to ide ako by malo. Na to, čo ovplyvňuje to ci to ide dobre alebo nie neviem prísť. Nemáte s tým náhodou niekto skúsenosti? 

Share this post


Link to post

Ahoj, mám úplně ten samý problém. Doufám, že někdo přijde s řešením. Momentálně to řeším restartem Columbusu, takže ne zrovna elegantní řešení, ale lepší než nic...🙄

Share this post


Link to post

Tak daj vedieť ako to dopadlo. Ja som s tým bol za dvomi ľuďmi co sa takým niečím zaoberajú a nevedia mi s tým pomôcť zatiaľ. Je tam zrejme potrebné downgradenut softvér, no zatiaľ neprišli na to ako sa to v tomto type rádia robí. Zatiaľ mi s tým pomohli tak, ze ak chcem aby mi to šlo, tak je potrebné vymeniť columbus 😁 

Share this post


Link to post

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...