Jump to content

Nenastartuji napoprvé


Recommended Posts

Zdravim, mam dotaz a doufam ze mi dokazete pomoct..mam jednickovou ovecku 1.8t  r.v 2002 a nikdy mi nenastartuje napoprve, posilam video, snad dokazete odhadnout v cem by mohl byt problem...alternator, starter i baterka jsou novy..uz jdoopravdy nevim co stim, jelikoz zde nejdou nahrat videa posilam odkaz na youtube. Díky :)
 

https://www.youtube.com/shorts/w6Pl4Zr4Nho
https://www.youtube.com/shorts/4qkgubdstjs

Link to post

Tak uplne stejny problem mam posledni dobou u me octy, jen ja mam 1.6/74kw a nedeje se mi to pokazdy. Zatim nevim co s tim... 😱

Link to post
Právě teď, Konny napsal:

Tak uplne stejny problem mam posledni dobou u me octy, jen ja mam 1.6/74kw a nedeje se mi to pokazdy. Zatim nevim co s tim... 😱

Me to dela pokazdy pri studenym startu 😕

Link to post

Me to dela taky jen u studeneho startu, jen me to zdechne malokdy, ale mivam po startu hodne nizke otacky (400-500ot.),motor se hodne trepe a po par sekundach vyskoci otacky na 1500ot a pak uz jede normalne. Pak se mi jeste stava, ze je motor pri prvnim rozjezdu ukuckany. Diagnostika bez zavad, cidlo teploty vody vymeneny, zapalovaci modul taky novy, tak nevim... Ted budu menit palivovy filtr. Jeste me napada cerpadlo, ze by davalo mensi tlak... 

Link to post
před 4 minutami, Konny napsal:

Me to dela taky jen u studeneho startu, jen me to zdechne malokdy, ale mivam po startu hodne nizke otacky (400-500ot.),motor se hodne trepe a po par sekundach vyskoci otacky na 1500ot a pak uz jede normalne. Pak se mi jeste stava, ze je motor pri prvnim rozjezdu ukuckany. Diagnostika bez zavad, cidlo teploty vody vymeneny, zapalovaci modul taky novy, tak nevim... Ted budu menit palivovy filtr. Jeste me napada cerpadlo, ze by davalo mensi tlak... 

Jojo, to presne dela i me, ale vetsinou to chcipne a nebo to 10 sekund zapasi s otackama 😄 Tak dej vedet, jak dopadlo..taky budu zkouset povymenovat co pujde 😄 

Link to post
před 19 hodinami, Gangbang Joe napsal:

Přidávám se do klubu 😄 1.6 AKL občas po startu nízké otáčky, při studeném rozjezdu škubání. Po 50m jízdy naprosto normální chod. Asi něco ve vzduchu...

Já asi půjdu od nejlevnějších výměn a budu doufat ze to bude v pohodě 😄 Asi to vidim jako první na svíčky...možná škrticí klapku, jestli ti to cuká, nemůžou být ještě špatný vstřiky? 

Link to post

Takze muj poznatek se spatnymi starty. Vyjel jsem nadrz s N95 a pak jsem natankoval 100okt. a do toho pridal cistic Wynn's https://www.zbozi.cz/vyrobek/wynn-s-injector-cleaner-for-petrol-engines-325-ml/ a muzu rict, ze se po par dnech starty zlepsily. Pak jsem nechal vymenit palivovy filtr a od te doby jsou starty dobry.

Je mozny, ze ten filtr byl ucpany a ten cistic ho trochu "prostouchl", protoze po namontovani noveho filtru byl prvni start stejne ublafany jako tomu bylo driv a az se poradne natlakoval system tak se chod motoru spravil a od te doby jsou starty v pohode 👍

Uvidim casem, ale zatim to je na dobre ceste 😉👍

Link to post
  • 2 weeks later...

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...