Jump to content

Oznamovna


Recommended Posts

před 9 hodinami, Oktavián napsal:

@CvencA překlikni si nahoře nad fórem na normální zobrazení, ne to rozšířené... a koukám na nastavení, že je jako výchozí nastavené to správné....

já normálně vidím boldem vyznačené nepřečtené (i na testujícím profilu i mobilu)

expanded.png

prectene.png

Díky. To jsem zkoušel přepínat a bylo to furt zmatený. Ale je fakt, že jsem měl asi starý vzhled. Každopádně při novém vzhledu a přepnutí na souvislé tři čárky, je to dost podobný jako dřív a už se v tom orientuju. Chce to si asi zvyknout.

Link to post

ano, je to jak píše Olaf... včera jsem zapnul možnost si to nastavit (ale defaultně je to vypnuté), klidně bych to zase po roce zkusil a vypnu to až když si napíšou z hostingu (wedosu...)

Ale je divné že to teda nechodí i když to máš zaškrtnuté...

Link to post
  • 9 months later...

@Oktavián Covece, nevis, cim by mohlo byt, ze mi na droidich telefonech forum castecne nefunguje? Tapatalk mi nesedi, takze jedu pres web. Ale na Firefoxu treba nejde rozkliknout oznameni o zpravach nebo novych prispevcich. Vidim cislo, ale kdyz na to "kliknu", hodi to do url na konec /# a nic se nedeje. V ostatnich prohlizecich to funguje, takze jen kvuli OC foru pouzivam Edge. Zlobi mi i par dalsich stranek, treba parkujvklidu.cz po me chce vypnout anonymni mod, ktery na to samozrejme nepouzivam. A jeste sem tam neco, a vzdy to v Edge jede. Ale forum pouzivam furt, tak mi to vrta hlavou. Jestli je to nejakym chybnym nastavenim tech webu nebo nejakou chybou ve Firefoxu. Zkousel jsem hledat po tech internetech, ale marne

Link to post

Tohle primo jsem nevidel, ale to taky neni ono, lidi maji problem na PC, tam to jede v pohode. Zvlastni je, ze kdyz se snazim namacknout ty notifikace, hodi to do URL ten # a nic se nedeje. Nemuzu se ani prihlasit. Zrejme to bude nejaky problem Firefoxu for Android. Zkusil jsem uz googlit vsude mozne a vypnout/zapnout/vymazat snad vsechno, nic 🙂

Link to post

Měl jsem jednu dobu problém s operou, dělala to samé co Tobě, tenkrát jsem testoval více verzí a nakonec po týdnu jsem se dostal opět k původní, která byla již aktualizována a vše fungovalo, tak nevím jestli ten Firefox nemá taky nějakou chybu ,,

A nebo ti to nedává telefon a chce to výměnu to víš doba jde do předu a nároky rostou o kterých kolikrát ani nevíš

Odesláno z mého Radas realme 8 pro pomocí Tapatalk

Link to post
před 26 minutami, Ol@f napsal:

hele co me jeste napada je zkusit vybrat template fora na tom mobilu, ja pouzivam TT takze nemam bohuzel zkusenosti navic jedu primarne brave prohlizec

Ono me to na tom mobilu nenecha, kdyz mackam vpravo nahore, nic se nedeje prave. Nacte se to, ale nejak me to ignoruje 🙂

@Radas no spis to vypada na problem ve Firefoxu, pac jiny prohlizece problem nemaji. Zkousel jsem to na trech telefonech, pritule ma A10, ja mam na obou A11 a ten novejsi je rok starej, tim to nebude

Link to post
před 13 hodinami, krysarr napsal:

@Oktavián Covece, nevis, cim by mohlo byt, ze mi na droidich telefonech forum castecne nefunguje? Tapatalk mi nesedi, takze jedu pres web. Ale na Firefoxu treba nejde rozkliknout oznameni o zpravach nebo novych prispevcich. Vidim cislo, ale kdyz na to "kliknu", hodi to do url na konec /# a nic se nedeje. V ostatnich prohlizecich to funguje, takze jen kvuli OC foru pouzivam Edge. Zlobi mi i par dalsich stranek, treba parkujvklidu.cz po me chce vypnout anonymni mod, ktery na to samozrejme nepouzivam. A jeste sem tam neco, a vzdy to v Edge jede. Ale forum pouzivam furt, tak mi to vrta hlavou. Jestli je to nejakym chybnym nastavenim tech webu nebo nejakou chybou ve Firefoxu. Zkousel jsem hledat po tech internetech, ale marne

@krysarr Jaký vzhled fóra máš? Nový výchozí vzhled nebo starý? (viz patička fóra...)

Link to post

V pohode, zustanu na Edge 🙂

Screenshot zrovna u fora moc nejde. Vidim, ze tam mam nejakou notifikaci, ale kdyz to na macknu, nic se nedeje, jen se v url radku objevi za adresou fora #, jinak to nereaguje. Nejde nic zmacknout - otevrit. Jinak forum funguje, ale kdyz udelam tohle, zustane to blokly a muzu mlatit po displeji a nic 🙂

Dela mi to na A10 i A11, na ruznych pristrojich, problem bude zrejme ve Firefoxu

Link to post

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...