Jump to content

angel.CZ

Uživatelé
  • Posts

    5
  • Joined

  • Last visited

angel.CZ's Achievements

0

Reputation

  1. Já osobně se v tom vrtat rozhodně nebudu :-D Jen, zda to má nějak vliv či spíše zda to může ničit motor/turbo. Popř. při chipu se to nastavuje? Ten zatím nemám v plánu, ale čert ví co bude za nějaký nějaký čas.
  2. Hoj, mám asi měsíc a půl RSo a mechanik mi říkal po prvotním servisu, že by nebylo špatné šeštelovat a nastavit baňku turba. Chci se zeptat, jak poznám že je špatná a co je k tomu potřeba ? cca dva týdny zpátky jsem byl v autorizaku a říkal jim o seštelovaní turba a odpověděli mi, že to není tak jednoduché, nejprve musí turbo ven, vyčistit, poté do auta a seštelovat, což mi příjde dost zbytečné a hlavně nákladné... Díky za info, hlavně jak to poznám a co se může stát, když to neudělám. Hned po novém roce jdu dělat LPG, tak snad to na to nebude mít vliv. Díky za info
  3. No, asi to taky prdím. Teďka jsem přwhodil už asi 3tí termostat (uplně nejlevnější) a to samé. Dělalo to od originálních, po velmi chválené a ž po úplně obyčejné. Takže to přestavám řešit. Šlo mi hlavně o turbo, ať vím kdy můžu prostě sešlápnout pedál....
  4. Ahoj. na radu pár uživatelů odsud zakladám tehle téma i zde. Abych začal od začátku, mám Škodu SUPERB 1.8T (RV 2005) !!!! Zakládám to, protože jsou to skoro identické motory. No takže k tématu, kupoval jsem auto se zadřeným motorem, motor turbo, pár hadiček a další ptákoviny kolem toho vyměněny, pár problému co tam bylo jsem vychytal, ale jediný problém nemůžu něják příjít na řešení, ani v servisech (jak originál škoda, tak i garážmistři) prostě neví... Problém je ten, že se mi na větších dálkách drží teplota vody na 70°C . Jak nechám auto stát na neutrálu či po příjezdu vypnu motor, za chvíli se mi dostane na 90°C, tak stejně ve měste na křižovatkách. Ale po rozjezdu do cca 5km nepřetržité jízdy je to zase na 65-75°C. První co mě napadlo byl termostat, vyzkoušel jsem 2 (originál i neoriginál) Nepomohlo, čidlo teploty je taktéž dobré, diagnostika nevykazuje žádné chyby a ukazuje teplotu co mi ukazuje i budík. Co mě napadlo dalšího je možná visko spojka. Ale jak jsem pozjišťoval, již při startu motoru se má točit a také se točí ! při vyšších otáčkách se zvětšuje rychlost otáček atd... Zkoušel jsem i různé clony na masku a sání, různé krabice a další blbosti... nepomohlo... prostě to chladí jak drak :-/ Jinak tento problém už řeším od doby kdy bylo venku ještě cca 20°C + takže to nebude počasím :-) Nevíte čím by to mohlo být či nějákou další radu ? Díky moc
×
×
  • Create New...