Jump to content

sharkygolf

Uživatelé
  • Content Count

    8
  • Joined

  • Last visited

Community Reputation

0 Neutrální

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Takže páni závada bola odstránená.Studený,resp.zaoxidovany spoj v zväzkoch kablov napajajucich spojkovy a brzdovy spínač.Od výroby to je navlečene v nejakom gumovom navleku,ktory je otvorom otočený dole a ja som ho mal otočený hore,tak sa tam nejakym spôsobom dostala voda a zaoxidovalo to,takže mimo záťaž ukazovalo všetko v poriadku,ale v zaťaži nešiel do spínača žiadny prúd.Tak asi toľko,že niekto počas výroby opomnel správne uložiť kable a zjavne to má svoj význam :-)Podotýkam,že asi tam bolo celkom dosť rozkablovavania :-)
  2. Poistky su OK. Plus tam tiež musí byť ,ked svetlá funguju po stlačení pedálu...predpokladam Tie posledné dve veci myslim kontroloval známy cez druhu diagnostiku. Predvčerom som bol znova u neho a teraz už aj jemu vykazuje čisto chybu na brzdovom spínači,resp.nesmyselny signál.Takže sa musim dostať ku kompletnej kabelaži spínača a snažiť sa to premerať.Zrejme je odhnité vedenie niekde...
  3. Nazdar chalani,poprosil by som vás o radu,ak sa už niekto stretol s podobným problemom. Už nejaku tú dobu mi nefunguje tempomat s doprovodným blikaním kontrolky žhavenia. Pričom problem sa objavil za chodu,z ničoho nič. Na vlastnej diagnostike mi vypísalo : brzdový spínač-neverohodný signál /svetlá mi fungovali normálne/ Vymenil som ho za náhradu,nejaku Italiu,už na pohlad bol iny,ale,ževraj náhrada za origo,nakoľko take typové označenie sa už nerobí.Samozrejme problem neodstránený a daval som si pozor ako spínač osádzam. Tak som kupil originál zo Škodovky.Tiež mi potvrdili,že konkretn
  4. Niektoré veci boli len laborovanie. Kružky som menil spolu s filtrom,tie by mali byť v poriadku. Na to sanie nafty sa pozriem,no len mi to nejak nesedi.
  5. Zdraf páni,mám podobný problém a sice je tu dosť podobných problemov rozoberaných, no akosi nič neplati pre moje auto,ale nechcel som zbytočne zakladať novu temu,tak sa tu zveziem. Problémom je studený štart,stačí aby auto stalo cca 8 hodín a pri naslednom štartovaní točí naprázdno zhruba 5 sec.,potom naskočí za sprievodu roztrasenia motora / po chvilke stichne / a z vyfuku sa vyvalí hustý biely dym. Následne mi stači prejsť tak 1-2 km,vypnem motor a po opätovnom štartovaní naskoči na brnk.Proste za tepla nieje problem. Prevedené pokusy opravy : 1. nové žhaviče 2. nová ba
×
×
  • Create New...