Jump to content
  • OctaviaClub
  • Anthracite
  • Lava
  • Race
  • Corrida
  • Rio
  • Fun
  • Rallye
  • Emerald
  • Topaz
  • Magic

miresku

Uživatelé
  • Content Count

    4
  • Joined

  • Last visited

Kontakty

  • Skype
    Array
  1. Ahojte, ja mam tiez taky maly problem. Auto mi raz kuri,raz nie. Pozoroval som,kedy to kuri a kedy nie, no neprisiel som na nic. na Climatroniku mam nastavenu teplotu na HI, zacne pomaly kurit,zapnute mam ofuk na okna a na nohy+ECON,nakolko mam asi ujdene chladivo z klimy. rozkuri sa to a zrazu ide z fukarov studeny vzduch. Ma climatronik nejaku riadiacu jednotku,alebo je vsetko uz v panely? Diagnostik pisel len chybu klapky V113-klapka vnutornaho okruhu, s tym mam tiez problem,tak som ju mechanicky odpojil. Motorcek kruti,ale nejako velmi divne.je jedno,ci zapnem vnutorny okruh,alebo ho vypnem,stale sa to vrati do polohy zapnuteho vnutorneho okruhu. Ak by mi vedel niekto poradit, co by sa s tym dalo robit a ako to spravit, bol by som velmi vdacny.
  2. Ahojte,ja mam tiez problem. Vedeli by ste mi poradit? teraz,zaciatkom decembra som kupil OII rok vyr 10/2008 pred FL 4x4. Doteraz kurila vcelku v pohode,zrazu nejde kurenie. Proste nejde vyhriat interier. Stale fuka letny vzduch ked dam aj na HI. Ked je na LO tak ide studeny,Viete mi pomoct,prosim Vas? Podla logu mi to vychadza,ze asi bude v cudu ovladacie servo na zmiesavac V113 . Mozte mi potom aj poradit,ako sa k tomu dostat? Dakujem. Pripajam aj vystup LOG. PS: je to Climatronic,reset nepomohol ECON+ofuk na hlavu Log-179000km-111225mi.txt
×
×
  • Create New...