Jump to content

Za studena na tri valce. Za tepla ok.


Recommended Posts

Zdravím vás. Stala sa mi takáto vec. Po výmene turba auto nešlo naštartovať ale snaha bola. Po dlhom čase to chytilo na tri valce a strašne to dymí na sivobielo. Diagnostika bez chyby. Len korekcie vstrekovacov ukazuje na druhom valci 1.9 čo je už skoro Max. Po zahriatí motora cca na 76 stupňov už ide všetko ako má. Korekcia druheho vstreku 0.4 a auto po vypnutí chytá na brnk. Jedná sa o Octaviu 1 r.v.2003 motor ALH 66kw. Pred výmenou sa mi stala taká vec že som predbiehal na 5 plný plyn po pustení plynu ale auto stále pridávalo po vytlačení a pustení spojky už začalo spomaľovať. Jeden chlapík mi písal že sa mohla ohnúť ojnica keď nasalo olej. Potom že sú také príznaky ako mám po naštartovaní. Čo sa mohlo udiať.

Len turbo ešte nepúšťalo toľko oleja že by sa vznietil vo valci. Alebo to bolo ono keď auto išlo samo?

A meral som aj tlaky vo valcoch za studena.

1-2,4/2-2,1/3-2.2/4-2,4.

Prehodil som aj vstreky 1 a 2 a stále zle na 2 valci

Edited by fanny1
Link to comment

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...