Jump to content

Jaryss

OctaviaClub
  • Content Count

    19
  • Joined

  • Last visited

Community Reputation

0 Neutrální

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Zdar klubáci, může mi někdo říct jestli mám dobře nastavené čerpadlo? I když jsem laik a těmhle věcem vůbec nerozumím tak bych řekl, že ne, protože jezdím za 7 litrů normální styl, mám otáčky 950 a odspoda vůbec nechce jet. Předem díky za info a rady.
  2. Zdravím, mohl by mi někdo říct jak je na tom můj motor podle VCDS. Jsem laik a naměřené hodnoty mi absolutně nic neříkají. Předem děkuji za info.
  3. Neměl by být referenční vstřik na 3. válci? Aspoň mi to každý říká. Motorům vůbec nerozumím, proto je to asi pro někoho hloupá otázka.
  4. Zdravím všechny a prosím o radu. Proč mi vcds neukazuje na druhém válci žádnou hodnotu? Jedná se o skupinu 013 v měřených hodnotách motoru: 1. válec: 0,33 mg/str 2. válec: 0 mg/str 3. válec: -0,19 mg/str 4. válec: -0,14 mg/str Chtěl jsem přidat foto, ale nějak se mi to nedaří. Může to mít něco společného s tím, že po nastartování mi 4 x zakolísají otáčky o +- 300 otáček, pak se motor srovná a běží téměř rovnoměrně. Kolísají otáčky +- 50 otáček. Moc děkuji za info, popř. za radu jak to vyřešit.
  5. Hodnoty na kanálu 13 jsou v příloze. TDI graf mi bohužel nefunguje, nevím proč. Ještě bych potřeboval vědět na kterém kanálu najdu hodnoty pro dávku paliva. Díky.
  6. Ahoj lidi, mám O1, 1.9 TDI 81 KW. Vyměnili mi na ní motor a na volnoběh (teplá i studená) vydává kolísavý zvuky a palubní PC mi ukazuje na volnoběh jen 0,2 l/h nafty a po spuštění klimatizace 0,5 - 0,6 l/h. U starého motoru jsem měl 0,5 - 0,6 l/h normálně a s klimou 0,8 l/h. Dá se to nějak nastavit přes VCDS? Pokud ano, prosím prosím o radu jak to nastavit. Děkuji
  7. Nevím jestli měnil všechny nebo jen jeden. Jinak ostrý klepot se ozvat a bylo hotovo. Na vag-u jsem to neměl, protože mám notebook na servisu. Teď mi řekl mechanik, že tam dá hydroštely z PD a mělo by to být OK. Doufám, jinak už se asi zblázním.
  8. Zdravím, mám O1 1,9TDI 81KW .Dneska mi za jízdy začal vydávat motor divné zvuky a umřel za jízdy. Nejde nastartovat. To samé se mi stalo před 3 týdny a v servisu mi řekli, že se rozpadl hydroštel, tak to "opravil" a po 500 km to samé. Jinak mi před 2 měsícema překroužkovali celý motor, protože šel olej výfukem ven, dávali se tam rozvody a repasované turbo s větším výkonem, ale stejným obalem. Je možné, že by mohla být stejná závada? Už nevím, kam to auto dát opravit tak aby to konečné fungovalo, protože sám tomu nerozumím.
  9. Zdravím všechny clubáky, chci se zeptat zda-li má někdo zkušenost s touto firmou: http://www.cperacing.cz/ na chipování dieselových aut. Chtěl bych si nechat trochu poladit mojí 81 KW octávečku. Už mi to nějak nestačí. Kamarád mi ho doporučil, že prý už tam nechal dělat více aut, ale chtěl bych ještě názor někoho jiného než dám mojí krásku na úpravu. Předem děkuji za odpovědi.
  10. Zdravím, chtěl bych se zeptat jestli je možné dát do mojí O1 1.9. TDI 81KW turbo z 96KW, protože to moje originál je mrtvé a když už ho budu měnit, tak bych tam chtěl dát silnější, abych nemusel chipovat? Pokud ano, je to nějak komplikované, popř, musí se něco nastavovat přes VAG, atd......?
  11. Zdravím, mám O1, 1.9 TDI 81KW a z ničeno nic mi začal motor vydávat divné zvuky, svítí mi ASR a nemám žádný výkon. Na různých fórech psali, že se to děje po rozvodech. Ty se měnily v únoru. Pojistky u motoru jsou úplně čisté bez oxidace. Podle VCDS mi to píše problém se vstřikama. V příloze je výpis z VCDS. Mohl by mi k tomu někdo poradit co stím. Umím jen připojit a projet všechny jednotky, ale do nastavení se nehrabu, abych mojí Octávečku nezničil. Děkuji Jarda. Log-2SD6464-TMBGP21U622624013-161400km.txt
  12. Čau Radku, moc ti děkuji za radu. Odpojil jsem baterku na cca hodinu, udělal si nějaké restíky na mé holčičce a už to zase šlape jako za mlada :-)
  13. Zdravím, mám O1 r.v. 2002 a nastavil jsem si přes VCDS automatické zamykání a odemykání auta za jízdy. Odemykání po vyndání klíčku nejde a tak jsem to chtěl zase vypnout a od té doby se nemohu spojit s komfortkou. Píše to, že tam není nebo špatně zapojený kabel, atd.. Do ostatních jednotek se normálně dostanu a jde mi vše nastavovat. Zkoušel jsem to i přes originál SuperVAG a Motordiag. Také nic. Píše mi to samé, že není, atd.. Jinak mi chodí dálka jak na zámky, tak na okna. Mohl by mi někdo poradit? V příloze je automatický test, co my vyhodil VCDS. Log-TMBGP21U622624013-156510km.txt
  14. Tak jsem projel Octávečku na Moravu a zpátky. Dálnice 170 km/h, když to šlo a turbo zase šlape jako za mlada :-)
×
×
  • Create New...