Jump to content
  • OctaviaClub
  • Anthracite
  • Lava
  • Race
  • Corrida
  • Rio
  • Fun
  • Rallye
  • Emerald
  • Topaz
  • Magic

martik.ada

Uživatelé
  • Content Count

    7
  • Joined

  • Last visited

Community Reputation

0 Neutrální

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Tak jo, zajedu na Diagnostiku. Myslel jsem jestli to neni nějaká tipická závada pro čidla
  2. Ahoj, mám problém s parkovacími senzory. Zkoušel jsem hledat na foru podobný problém, ale nenašel jsem. Když zařadím zpátečku, senzory jen dlouze zapípají a na radiu se napíše "optické senzory nyní nejsou k dispozici" nebo tak nějak. Tlačítko vypnbutí a zapnutí senzorů jen bliká. jedná se o vadný senzor, nebo celou jednotku? Na diag. jsem ještě nebyl...možná je to běžná závada, ale nic jsem o tom nenašel Děkuji za rady
  3. Nojo, ale tady na foru jsem četl, že novější neznamená lepší, tak právě nevim k čemu se mam uchýlit. Je toho tady napsanýho tolik, že jsem z toho docela zmatenej
  4. Tak už chyba pokročila...radio hraje cca 10minut, pak se sekne a restartuje...myslíte že by pomohlo přehrát SW na verzi 28...?
  5. Dneska jsem zjistil co mam za verze: Part number: 3T0035680B HW: H06 SW: 3814 MAP VERSION : 8350
  6. Ahoj, mám Octavii RS 2009 a autoradio Columbus z ničeho nic začalo pomalu reagovat. Po stlačení jakého koliv tlačítka čekám i 1minutu než se něco stane. Občas se radio samo restartuje. Neví někdo co by to mohlo být za problém? nebo nepomohl by mi tu někdo tento problem vyřešit v okolí Liberce? Díky za jakekoliv rady a připomínky.
  7. kluci plánuju koupit RS 2,0tfsi...vážně je to tak špatnej motor jak se píše?
×
×
  • Create New...