Jump to content

Chipani,klepání ,vysoká spotřeba


Recommended Posts

Zdravím, mám dotaz. Třeba mi někdo dokáže alespoň trochu objasnit . Auto bylo už 3x po sobě v servisu. Pípal neustále olej ač byl doplnění ,auto po nastartování chcipalo ,klepalo ..když se zahřálo tak pak bylo ok. Naposledy což je týden nám vyměnily čidla na olej a čidlo otáček hřídele nebo něco takovýho. Jsem jen ženská 😀 nicméně auto stále dlouho startuje ,od té doby mi jeden den pro nastartování chcipalo ,klepalo. Druhý den už ne ,ale zase jsem měla extrémně nízkou spotřebu na to ,že jsem jela po Praze jen 5l. Druhý den naopak vysokou 12l a nešlo to nijak stáhnout a dneska po nastartování dokonce jen čárky ,chvíli to vůbec žádnou spotřebu neukazovala ,pak naskočili 50 a po chvíli to kleslo na 20 s tím jsem jela asi 5min a pak to skleslo na 12 a zůstalo tak. Normálně jezdíme +- za 8. V pondělí už máme domluvený jiný servis ,aby jsme měli i jiný názor ..ale zajímá mě ,jestli někdo něco takového taky neměl a dokázal mě třeba připravit na to co s autem je popř zda už je to na schozeni ze skály 🙈🙈🙈😭😭😭 předem dekuji

Link to post

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...