Jump to content
  • OctaviaClub
  • Anthracite
  • Lava
  • Race
  • Corrida
  • Rio
  • Fun
  • Rallye
  • Emerald
  • Topaz
  • Magic

callimero

Uživatelé
  • Content Count

    12
  • Joined

  • Last visited

Community Reputation

0 Neutrální

Recent Profile Visitors

180 profile views
  1. Zdravim, Chcel by som sa spytat ci niekto nema Firmware pre cinske autoradia, Mne vcera padol android na mojom radiu a stale svieti iba Android kitkat logo, Snazil som sa to najst na webe ale nic sa mi nepodarilo stiahnut. Budem vdacny za hocijaky firmaware.. Diki
  2. Diki moc za radu..to bude najlepsie riesenie Ako si napisal..este raz diki
  3. caute, mam maly problem, mam v aute kameru ale kedze v zapalovaci je stale prud, kamera neustale nahrava..a neche sa mi stale vytahovat nabijacku zo zapalovaca.. uz som raz zabudol a ledva som nastartoval.. vedel by niekto poradit ci by sa to dalo napojit na kluc.. alebo podobne? (mam v aute aj cinske radio namiesto originalneho Bolera z ktoreho idu 2 usb kable na pamatove kluce..bohuzial ked ich spojim s kamerou tak mi nejde.. lebo tam nieje dostatocne napatie..teda aspon myslim..) diki moc
  4. caute, nevedel by niekto ako by sa dal napojit zapalovac napr. na kluc?? kontretne ze by sa po vytiahnuti kluca odsekla elektrika od zapalovaca?? mam v aute kameru a nemozem ju pouzivat. lebo nahrava nonstop kedze je tam prud.. vedel by niekto ako sa to da spravit?
  5. ahoj.. potreboval by som poradit lebo uz som z toho na nervy mam skodu octavia 2 fl kde som nedavno menil bolero za cinske radio ( vid obrazok) natiahol som kable na subwoofer/ zosilovac.. kupil som sony xplod 4 kanalovy zosilovac a 8 palcovy subwoofer.. ked som zapojil zosilovac a zapol autoradio rozvietila sa na zosilovaci kontrolka takze elektrika v nom bola.. ale ked napojim kable od repraka do zosilovaca tak ani hlasok..( skusal som napojit aktivny subwoofer od kamarata a vsetko hralo ako malo..) Premeral som vsetky kable ... vsetko v poriadku okrem cerveneho a bieleho cincu/ zvukoveho konektoru. . Ked ich meram od radia tak mi tam cosi namera ale ked to meriam na druhom konci pri zosilovaci tsk nic nenameram. . Prosim o radu neveim si s tym rady.. KUPIL SOM ZLY ZOSILOVAC?? moc sa v tom nevyznam tak budem vdacny za kazdu radu vopred dakujem
  6. ludia prosim o malu pomoc, chcem kupit toto radio http://www.ebay.co.uk/itm/New-Android-8-034-LCD-Head-Unit-Car-DVD-Player-GPS-Navigation-BT-Touch-L2-CD-for-VW-/331376139305?_trksid=p2054897.l4275 ale moc sa v tych CAMBUSoch nevyznam... vedel by mi niekto povedat ci tento bude pasovat ako nahrada za bolero??? chcem si len byt isty pred tym ako to kupil kedze je to z chiny.. dakujem
  7. Ja žijem v anglicku.. firma sa volá euro parts, myslel so vonkajšiu teplotu vzduchu ...sorry nedostatočne som to napísal http://www.eurocarparts.com/mobile/ecp/c/Skoda_Octavia_1.6_2011/p/car-accessories/engine-oils-and-car-fluids/car-additives/diesel-system-additives/?555770450&0&cc5_862
  8. Ja som vcera kupil injector cleaner a trosku som pojazdil nech sto premiesa a zatial pomohlo ale musim povedat ze aj teplota trosku isla nahor Ale diki za koment kyselinka
  9. ahoj, mohli by ste mi poradit...momentalne je teplota okolo nuly, isiel som rano do auta a ked som nastartoval cele auto sa triaslo asi 10 - 15 sekund .. otacky skakali tiez... za chvilku sa auto ukludnilo, drzalo si otacky a ide bez problemov... len ten start mi robi starosti... neviem si predstavit ako by to kopalo pri -15 stupnov... mate niekto nejaku rado alebo skusenost??? budem Vam velmi vdacny (skoda octavia combi 1.6tdi 2010)
  10. diki moc za radu..budem to sledovat...cez vikend si idem dat premerat chladiacu kvapalinu ..len tak pre istotu.. :palec:
  11. nie motor nedosahuje teplotu 90° ..ale rucicka mi ukazuje 90°... motor sa zohreje na 90° v normalnom case...ide o to ze na palubovke mi vyskoci 90° za 2 minuty jazdy...vsimol som si to par dni dozadu.. pred tym to tak nebolo.. mohol by to byt nejaky senzor alebo nieco podobne?? KYSELINKA - 2 minuty na "zohriatie" motora sa mi zda prirychlo... este donedavno to trvalo dlhsie kym mi na palubovke ukazovalo 90° diki
  12. zdravim.. mohli by ste mi poradit?? ukazovatel teploty motora mi ukazuje 90 stupnov po 2-3km jazdy.. (nikdy neprejde za 90 stupnov) tiez som kontroloval teplotu motora cez obd 2 adapter + Tourque applikaciu, tam sa mi ukazuje ze sa mi motor zohrieva primeranou rychlostou.. cca 7-10 km..ako kedy,, vedel by mi niekto poradit kde je chyba?? ktory senzor treba vymenit?? alebo co s tym robit?? *este by sa som sa chcel spytat ci je normalne aby bol motor po 2 hodinach statia na parkovisku este zohriaty tak ze ked na nho prilozim ruku tak je dost teply?? vopred dakujem
×
×
  • Create New...