Jump to content
  • OctaviaClub
  • Anthracite
  • Lava
  • Race
  • Corrida
  • Rio
  • Fun
  • Rallye
  • Emerald
  • Topaz
  • Magic
Sign in to follow this  
patas

Nestartuje - Relé 109?

Recommended Posts

Zdravím.

Nedávno jsem nemohl nastartovat svoji Octavii (1.9 TDI 66kw, r.v. 99). Kontrolka žhavení ani neblikla, startér točil ale motor nic. Druhý den ráno vše šlo jak má. V servisu mi sdělili že častou příčinnou tohoto problému je relé 109. Auto sem jim tam nechal, vrátili mi ho s tím že pročistili kontakty a že relé na výměnu není. Cca týden bez problému a dnes po natankování na benzínce stejný problém. Naštěstí po asi pěti minutách kontrolka žhavení blikla a motor krásně chytl. Dojel jsem na parkoviště, vypl motor, chvíli počkal a pak znovu otočil klíčkem. Kontrolka žhavení opět nic, ale po pár sekundách, když už ostatní kontrolky zhasly, se za jakéhosi zvuku (cvaknutí?) někde z pod budíků na chvíli rozsvítila a k tomu ještě ručička tachometru objela tachometr na konec a zpátky.

Předpokládám tedy že relátko bych přecejen měl dát nové? Respektive existuje k tomu i jiná přičina (je mi jasné že jich může asi být spousta a nemáte křišťálovou kouli k věštění, ale třeba nějaká další profláknutá) ?

Share this post


Link to post

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...