Jump to content
  • OctaviaClub
  • Anthracite
  • Lava
  • Race
  • Corrida
  • Rio
  • Fun
  • Rallye
  • Emerald
  • Topaz
  • Magic

Tomyzima

Uživatelé
  • Content Count

    104
  • Joined

  • Last visited

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Ahoj, Jo jo. Byl uhnilej nejakej kabel v motorovym prostoru. Dej to do servisu, nebo k autoelektrikari. Sent from my iPhone using Tapatalk
  2. Měl jsem to samý. Dal jsem to do servisu a řekli mi, že jsem měl uhnilou kabeláž. Takže oprava pár stovek. Jinak závada se fyzicky neprojevila, jen svítila žlutá ikonka motoru na palubce. Chyba šla smazat, ale po nastartování motoru se opět objevila. Tzn. Nech si zkontrolovat kabeláž a konektory. Sent from my iPhone using Tapatalk
  3. Ahoj, poslal jsem ti SZ Sent from my iPhone using Tapatalk
  4. Cena? Sent from my iPhone using Tapatalk
  5. Ahoj, je inzerát stále aktuální? Sent from my iPhone using Tapatalk
  6. Prodáno, prosím smazat Sent from my iPhone using Tapatalk
  7. Nová cena 2800,- potřebuju místo ve sklepě na nový kola Sent from my iPhone using Tapatalk
  8. Stále aktuální, při rychlém jednáni sleva jistá Sent from my iPhone using Tapatalk
  9. Ahoj pánové. V servisu mi vyměnili plastový sání za hliníkový, ale samozřejmě držáky ze sání na hliníkové nepasují. Většina z vás tu psala, že se musí upravit. Můžete mi poradit jak? Jsem ochotný i někam sjet (Praha a okolí) teď to mám tak, že mám držák měrky oleje atd chycený stahovačkama:( nechci to zadarmo Sent from my iPhone using Tapatalk
  10. Spíš mě zaráží, že na starý Audi A2 po stání na sluníčku a nastartování jede chladný vzduch z klimy a po chvilce (cca 1 minuta) jede rovnou ,,mrazivej vzduch,,. Na Oktě čekám fakt 3-5 minut, než z horkýho vzduchu začne vznikat studenej. Takže když jsem chtěl vyjet s prckem na výlet, musel jsem nastartovat, nechat otevřený okýnka a po 3-5 minutách jsem mohl teprv vyrazit, abych ho v autosedačce neusmažil :) Sent from my iPhone using Tapatalk
  11. Kabinak je novej, dělal jsem v létě kompletně čištění + plnění. Asi to vypadá na ten kompresor. Je pravda, že tolik to nechladí:/ Sent from my iPhone using Tapatalk
  12. Ahoj poprosím o radu. Na svý OII Tdi (motor bmn) 2008 mám climatronic. V teplejších dnech (nad cca 22 stupnu) pripadně, pokud je auto na slunci (mám černou barvu) a nastartuju, větrák se rozjede na plný koule, ale jede ven horkej a trochu vlhkej vzduch. Po ccs 3-4 minutách začne auto chladit a pak už jede klima celej den v klidu. Jak lze docílit toho, aby auto začalo chladit hned od začátku? Na diagnostice klima žádnou chybu nehází, sahary jedou, klapky jsou ok. Únik chladiva nikde není (alespoň dle servisu) Jako druhý auto mám Audi A2 z roku 2000 a klima jede vždy hned od začátku, takže to vyhřátím auta být nemůže. Máte někdo s tímto zkušenosti? Jen poznatek: když je venku sychravo, tak se mi mlží přední sklo. Sent from my iPhone using Tapatalk
×
×
  • Create New...