Jump to content

Špatné studené starty když je pod 4°C (Bublina v naftě nebo baterka?)


codek

Recommended Posts

Zdravím, co začala zima tak mi při teplotě zhruba pod 4°C špatně startuje auto. Oct 81kw. 

Řekl bych že čím dýl auto stojí tím dýl a hůře pak startuje ale stačí když stojí 24h a venku kolem 0 a už se mu nechce.

 

Změřil jsem autobateri, zkoušečka napětí (tato) mi neukazuje desetiny takže jsem naměřil - Při vypnutém motoru: 013V ; Při zapnutém motoru: 014V (podle toho co jsem googlil tak je to ok)

Kontroloval jsem řemen k alternátoru, vypadá ok, zdá se dostatečně naplý, při zapnutém motoru nevykazuje žádné divné zvuky ani nějaké jiskry jak jsem se někde dočetl..zdá se ok.

Přes VAG jsem prodloužil délku žhavení, takže když otočím klíčkem do polohy 1 tak mi to žhaví docela dlouho než žhavení zhasne a pak je start malinko lepší ale čím větší zima nebo stojím dýl tím je to horší no.

Podezření mám ještě na bublinky v průhledné hadičce která vede od palivového filtru, když stojím je tam bublina o délce cca 2cm, když nastartuju tak tam létají malé bublinky ale fakt malé a létají rychle takže nedokážu říct jestli je tam toho vzduchu hodně. Když to pak chcípnu, je tam opět ta jedna velká jako před nastartováním.
Auto jede řekl bych normálně i při vyšších otáčkách. Může takováto bublina být příčinou špatného startování?

 

 

Photo 18.01.2021 13 53 40000.jpg

Photo 18.01.2021 13 53 511111.jpg

Photo 18.01.2021 14 01 377777.jpg

Link to comment

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...