Jump to content

Déle startuje, diagnostika G40 - snímač polohy vačky


Recommended Posts

Zdravím,

 

auto déle točí než naskočí - a to jak za studena, tak za tepla, v létě i v zimě.

 

Na diagnostice - snímač polohy vačkové hřídele - žádný signál.

Auto jede normálně, spotřeba do 5 l dálky.

 

Dosud proběhlo:

 

Výměna čidla - nic

Kontrola nastavení rozvodů - nic

Kontrola elektriky od ŘJ do čidla - také nenalezena závada

 

Poradí někdo, čeho se chytit?

Link to post
  • 3 months later...
  • 5 months later...
  • 2 years later...

Chalani ja mám ten istý problém, vcds ukazuje toto

 

012295 - snimac polohy vack./klik. hridele (G40) - zadny signal
P3007 - 000 - - - Sporadická
info o závadě:
Stav závad: 00110000
Priorita závad: 3
Frekvence závad: 14
Kilometry: 267019 km
Indikace času: 0
Datum: 2099.14.18
Čas: 09:48:13
info o závadě:
Otáčky: 798 /min
Rychlost: 0.0 km/h
Výkon/klapka: 0.0 %
Napětí: 14.36 V
Provozní stav: 00101000
Stabilizace volnoběhu: 0.0*KW
bez jednotek: 48.0
prešiel som celý zväzok a nič som nenašiel, dal som si zvýšiť štatovaciu dávku a stále to isté, motor za tepla dlho štartuje, chybu zmažem a zase sa tam objaví.
Link to post
  • 1 year later...

Ahoj kluci mám ten samí problém, špatně mi startuje Octavia od ,psalo chyba snímače otáček na vačce, dneska jsem je oba vyměnil za nové v originálu a vymazal chybu po dojezdu domů jsem zkusil znovu a chyba tam je pořád akorát není sporadická ale píše mi to statická chybný signál už nevím co s tím

Link to post
  • 2 months later...

Mal som tu istu zavadu 000833 .

Vymenil so snimač vymazal zavadu a po naštartovani to iste,tažko štartovalo,tak som prezrel kabelaž OK

Potom som premeral stary snimač a potom novy a hodnoty podobne. Ten novy snimač bol TPORAN. Potom som zobral multimeter a šiel do predajne aotodielou a premeral original, a ten ukazoval uplne niečo ine. Po namontovani original snimača vačky všetko OK. startuje na šupu. Preto doporučujem kupiť original snimač.

Link to post
  • 1 month later...

Cauko chlapy ja mam ten samy problem ,ale ked som to dal na diagnostiku tak mi neukazalo nic ,ziadny problem zo snimacom vacky a podobne.Mal som taky cudny zvuk pri rozvodoch ako ked nie je v poriadku lozisko alebo ked pridate a pocujete alternator podla otacok,pred tym pri tom zvuku startovalo ok ,ale ak ten zvuk prestal startovanie je horsie na prvy krat nastartujem a po 1-2 sekundach zdochne motor nepravidelnym chodom ,ale na druhy krat ak nastartujem ide vsetko v pohode 

Link to post
  • 11 months later...

Zdravím pánové,asi budu vypadat hloupě protože se to tu už řešilo ale přeci jen,na motoru BKC mi diag píše snímač polohy vačky/kliky G40 nevěrohodný signál,motor startuje na brnk ale tarokuje jako by chytal na 3 válce,vyměnil jsem už 2x snímač vačky, zkoušel jsem Bosch a Hellu,dokonce i snímač kliky taky Bosch,rozvody jsou dělané na přípravky taky 2x kontrolované,prošel se celý svazek od snímače vačky až do Ecu,dokonce jsme natáhli i nové kabely,výsledek pořád stejný, jediné co mě napadá že mám fouklé těsnění pod hlavou jelikož mi tlakují hadice a mizí voda, podle mě do válce a proto tarokuje při startu,auto jede normálně jen ty problémy při startu a chyby na diag,je ještě něco co by to mohlo způsobovat?Nejsem si jisty jestli by vodu ve válci a tím pádem špatné starty vyhodnotila diag jako chybu snímače vačky.

104112227_2781435808635510_2804274140718189620_n.jpg

Link to post

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...